Matrix3dElementAt
Property
|
Property that represents an element of this
matrix at the specified row and column indices.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public double this[
int i,
int j
] { get; }
Public ReadOnly Default Property ElementAt (
i As Integer,
j As Integer
) As Double
Get
public:
property double default[int i, int j] {
double get (int i, int j);
}
member ElementAt : float with get
Parameters
- i Int32
-
- j Int32
-
Property Value
Double
See Also