DictionaryIteratorKey Property
|
Property that represents a key in a dictionary
entry.
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public virtual Object Key { get; }
Public Overridable ReadOnly Property Key As Object
Get
public:
virtual property Object^ Key {
Object^ get ();
}
abstract Key : Object with get
override Key : Object with get
Property Value
Object
Implements
IDictionaryEnumeratorKey
See Also