IAcadSubEntSolidEdgePlotStyleName Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string PlotStyleName { get; }
ReadOnly Property PlotStyleName As String
Get
property String^ PlotStyleName {
String^ get ();
}
abstract PlotStyleName : string with get
Property Value
String
Implements
IAcadSubEntityPlotStyleName
See Also