IAcadTableGetCellContentColor
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadAcCmColor GetCellContentColor(
int row,
int col
)
Function GetCellContentColor (
row As Integer,
col As Integer
) As AcadAcCmColor
AcadAcCmColor^ GetCellContentColor(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellContentColor :
row : int *
col : int -> AcadAcCmColor
Parameters
- row Int32
-
- col Int32
-
Return Value
AcadAcCmColor
See Also