PropertyAccessorNamespace
Property
|
Namespace: Bricscad.Global
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public abstract string Namespace { get; }
Public MustOverride ReadOnly Property Namespace As String
Get
public:
virtual property String^ Namespace {
String^ get () abstract;
}
abstract Namespace : string with get
Property Value
String
Implements
IPropertyAccessorNamespace
See Also