IAcadTableSetTextStyle Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetTextStyle(
int rowTypes,
string bstrName
)
Sub SetTextStyle (
rowTypes As Integer,
bstrName As String
)
void SetTextStyle(
[InAttribute] int rowTypes,
[InAttribute] String^ bstrName
)
abstract SetTextStyle :
rowTypes : int *
bstrName : string -> unit
Parameters
- rowTypes Int32
-
- bstrName String
-
See Also