OdaLightClassShadowRadius
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual double ShadowRadius { get; set; }
Public Overridable Property ShadowRadius As Double
Get
Set
public:
virtual property double ShadowRadius {
double get ();
void set (double value);
}
abstract ShadowRadius : float with get, set
override ShadowRadius : float with get, set
Property Value
Double
Implements
IOdaLightShadowRadius
See Also