GisFeatureAttributeStringValue
Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public string StringValue { get; set; }
Public Property StringValue As String
Get
Set
public:
property String^ StringValue {
String^ get ();
void set (String^ value);
}
member StringValue : string with get, set
Property Value
String
See Also