IAcadLWPolylineConstantWidth
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double ConstantWidth { get; set; }
Property ConstantWidth As Double
Get
Set
property double ConstantWidth {
double get ();
void set (double value);
}
abstract ConstantWidth : float with get, set
Property Value
Double
See Also