AcSmEnumFileReferenceClass Class

Inheritance Hierarchy
SystemObject
  BricscadSmAcSmEnumFileReferenceClass

Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll) Version: 25.0.0.0
Syntax
public class AcSmEnumFileReferenceClass : IAcSmEnumFileReference, 
        AcSmEnumFileReference, IOdSmInternal

The AcSmEnumFileReferenceClass type exposes the following members.

Constructors
  Name Description
Public method AcSmEnumFileReferenceClass Initializes a new instance of the AcSmEnumFileReferenceClass class
Top
Methods
  Name Description
Public method GetImpl  
Public method Next  
Public method Reset  
Public method SetImpl  
Top
See Also

©  Bricsys NV. All rights reserved.