IAcadEllipseRadiusRatio
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double RadiusRatio { get; set; }
Property RadiusRatio As Double
Get
Set
property double RadiusRatio {
double get ();
void set (double value);
}
abstract RadiusRatio : float with get, set
Property Value
Double
See Also