IAcadTableGetCellState Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcCellState GetCellState(
int nRow,
int nCol
)
Function GetCellState (
nRow As Integer,
nCol As Integer
) As AcCellState
AcCellState GetCellState(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract GetCellState :
nRow : int *
nCol : int -> AcCellState
Parameters
- nRow Int32
-
- nCol Int32
-
Return Value
AcCellState
See Also