OdaLightClassShadowType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual string ShadowType { get; set; }
Public Overridable Property ShadowType As String
Get
Set
public:
virtual property String^ ShadowType {
String^ get ();
void set (String^ value);
}
abstract ShadowType : string with get, set
override ShadowType : string with get, set
Property Value
String
Implements
IOdaLightShadowType
See Also