AcadEntityClassObjectID32 Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual int ObjectID32 { get; }
Public Overridable ReadOnly Property ObjectID32 As Integer
Get
public:
virtual property int ObjectID32 {
int get ();
}
abstract ObjectID32 : int with get
override ObjectID32 : int with get
Property Value
Int32
Implements
IAcadEntityObjectID32
See Also