IAcadDimRotatedDimensionLineExtend
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double DimensionLineExtend { get; set; }
Property DimensionLineExtend As Double
Get
Set
property double DimensionLineExtend {
double get ();
void set (double value);
}
abstract DimensionLineExtend : float with get, set
Property Value
Double
See Also