EditorGetPoint(String) Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public PromptPointResult GetPoint(
string msg
)
Public Function GetPoint (
msg As String
) As PromptPointResult
public:
PromptPointResult^ GetPoint(
String^ msg
)
member GetPoint :
msg : string -> PromptPointResult
Parameters
- msg String
-
Return Value
PromptPointResult
See Also