IAcadViewportWidth Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double Width { get; set; }
Property Width As Double
Get
Set
property double Width {
double get ();
void set (double value);
}
abstract Width : float with get, set
Property Value
Double
See Also