IAcadViewCategoryName
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string CategoryName { get; set; }
Property CategoryName As String
Get
Set
property String^ CategoryName {
String^ get ();
void set (String^ value);
}
abstract CategoryName : string with get, set
Property Value
String
See Also