AcadMLeaderClassTextAttachmentDirection
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual AcTextAttachmentDirection TextAttachmentDirection { get; set; }
Public Overridable Property TextAttachmentDirection As AcTextAttachmentDirection
Get
Set
public:
virtual property AcTextAttachmentDirection TextAttachmentDirection {
AcTextAttachmentDirection get ();
void set (AcTextAttachmentDirection value);
}
abstract TextAttachmentDirection : AcTextAttachmentDirection with get, set
override TextAttachmentDirection : AcTextAttachmentDirection with get, set
Property Value
AcTextAttachmentDirection
Implements
IAcadMLeaderTextAttachmentDirection
See Also