AcSmSheetSelSet Interface


Namespace: BricscadSm
Assembly: BricscadSm (in BricscadSm.dll) Version: 25.0.0.0
Syntax
public interface AcSmSheetSelSet : IAcSmSheetSelSet

The AcSmSheetSelSet type exposes the following members.

Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.