IAcadMLeaderStyleTextLeftAttachmentType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcTextAttachmentType TextLeftAttachmentType { get; set; }
Property TextLeftAttachmentType As AcTextAttachmentType
Get
Set
property AcTextAttachmentType TextLeftAttachmentType {
AcTextAttachmentType get ();
void set (AcTextAttachmentType value);
}
abstract TextLeftAttachmentType : AcTextAttachmentType with get, set
Property Value
AcTextAttachmentType
See Also