IAcadPolygonMeshMClose Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool MClose { get; set; }
Property MClose As Boolean
Get
Set
property bool MClose {
bool get ();
void set (bool value);
}
abstract MClose : bool with get, set
Property Value
Boolean
See Also