IAcadSectionTypeSettingsIntersectionFillHatchPatternType
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcPatternType IntersectionFillHatchPatternType { get; set; }
Property IntersectionFillHatchPatternType As AcPatternType
Get
Set
property AcPatternType IntersectionFillHatchPatternType {
AcPatternType get ();
void set (AcPatternType value);
}
abstract IntersectionFillHatchPatternType : AcPatternType with get, set
Property Value
AcPatternType
See Also