IAcadTableSetCellTextHeight
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetCellTextHeight(
int row,
int col,
double TextHeight
)
Sub SetCellTextHeight (
row As Integer,
col As Integer,
TextHeight As Double
)
void SetCellTextHeight(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] double TextHeight
)
abstract SetCellTextHeight :
row : int *
col : int *
TextHeight : float -> unit
Parameters
- row Int32
-
- col Int32
-
- TextHeight Double
-
See Also