AcadPolyfaceMeshClassIAcadPolyfaceMesh_Document
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object IAcadPolyfaceMesh_Document { get; }
Public Overridable ReadOnly Property IAcadPolyfaceMesh_Document As Object
Get
public:
virtual property Object^ IAcadPolyfaceMesh_Document {
Object^ get ();
}
abstract IAcadPolyfaceMesh_Document : Object with get
override IAcadPolyfaceMesh_Document : Object with get
Property Value
Object
Implements
IAcadPolyfaceMeshDocument
See Also