IAcadLayoutShowPlotStyles Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool ShowPlotStyles { get; set; }
Property ShowPlotStyles As Boolean
Get
Set
property bool ShowPlotStyles {
bool get ();
void set (bool value);
}
abstract ShowPlotStyles : bool with get, set
Property Value
Boolean
Implements
IAcadPlotConfigurationShowPlotStyles
See Also