IAcadLeaderAnnotation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcadEntity Annotation { get; set; }
Property Annotation As AcadEntity
Get
Set
property AcadEntity^ Annotation {
AcadEntity^ get ();
void set (AcadEntity^ value);
}
abstract Annotation : AcadEntity with get, set
Property Value
AcadEntity
See Also