AcadTableClassGetAttachmentPoint Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object GetAttachmentPoint(
int row,
int col
)
Public Overridable Function GetAttachmentPoint (
row As Integer,
col As Integer
) As Object
public:
virtual Object^ GetAttachmentPoint(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetAttachmentPoint :
row : int *
col : int -> Object
override GetAttachmentPoint :
row : int *
col : int -> Object
Parameters
- row Int32
-
- col Int32
-
Return Value
Object
Implements
IAcadTableGetAttachmentPoint(Int32,
Int32)
See Also