XrefGraphHostDrawing
Property
|
Property that represents the XrefGraphNode
associated with the host drawing of this XrefGraph object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public XrefGraphNode HostDrawing { get; }
Public ReadOnly Property HostDrawing As XrefGraphNode
Get
public:
property XrefGraphNode^ HostDrawing {
XrefGraphNode^ get ();
}
member HostDrawing : XrefGraphNode with get
Property Value
XrefGraphNode
See Also