IAcadGroupPlotStyleName Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string PlotStyleName { set; }
WriteOnly Property PlotStyleName As String
Set
property String^ PlotStyleName {
void set (String^ value);
}
abstract PlotStyleName : string with set
Property Value
String
See Also