Property that represents the section plane
that is bounded by the section line, two side lines, and a back
line.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public IList<Point3d> Boundary { get; }
Public ReadOnly Property Boundary As IList(Of Point3d)
Get
public:
property IList<Point3d>^ Boundary {
IList<Point3d>^ get ();
}
member Boundary : IList<Point3d> with get
Property Value
IListPoint3d
See Also