IAcadViewDirection
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object Direction { get; set; }
Property Direction As Object
Get
Set
property Object^ Direction {
Object^ get ();
void set (Object^ value);
}
abstract Direction : Object with get, set
Property Value
Object
See Also