IAcadTableLinetype
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string Linetype { get; set; }
Property Linetype As String
Get
Set
property String^ Linetype {
String^ get ();
void set (String^ value);
}
abstract Linetype : string with get, set
Property Value
String
Implements
IAcadEntityLinetype
See Also