IAcadTableSetCellFormat Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetCellFormat(
int row,
int col,
string pFormat
)
Sub SetCellFormat (
row As Integer,
col As Integer,
pFormat As String
)
void SetCellFormat(
[InAttribute] int row,
[InAttribute] int col,
String^ pFormat
)
abstract SetCellFormat :
row : int *
col : int *
pFormat : string -> unit
Parameters
- row Int32
-
- col Int32
-
- pFormat String
-
See Also