IOdaMLineStyleStartInnerArcs Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool StartInnerArcs { get; set; }
Property StartInnerArcs As Boolean
Get
Set
property bool StartInnerArcs {
bool get ();
void set (bool value);
}
abstract StartInnerArcs : bool with get, set
Property Value
Boolean
See Also