IOdaLightAttenuationType Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
string AttenuationType { get; set; }
Property AttenuationType As String
Get
Set
property String^ AttenuationType {
String^ get ();
void set (String^ value);
}
abstract AttenuationType : string with get, set
Property Value
String
See Also