IAcadMLeaderStyleEnableDogleg
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool EnableDogleg { get; set; }
Property EnableDogleg As Boolean
Get
Set
property bool EnableDogleg {
bool get ();
void set (bool value);
}
abstract EnableDogleg : bool with get, set
Property Value
Boolean
See Also