IAcadTableSetBlockTableRecordId232
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetBlockTableRecordId232(
int nRow,
int nCol,
int nContent,
int blkId,
bool autoFit
)
Sub SetBlockTableRecordId232 (
nRow As Integer,
nCol As Integer,
nContent As Integer,
blkId As Integer,
autoFit As Boolean
)
void SetBlockTableRecordId232(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] int blkId,
[InAttribute] bool autoFit
)
abstract SetBlockTableRecordId232 :
nRow : int *
nCol : int *
nContent : int *
blkId : int *
autoFit : bool -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- blkId Int32
-
- autoFit Boolean
-
See Also