IOdaLineTypeShapeOffsetAt Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
Object this[
int Index
] { get; set; }
Property ShapeOffsetAt (
Index As Integer
) As Object
Get
Set
property Object^ ShapeOffsetAt[int Index] {
Object^ get (int Index);
void set (int Index, Object^ value);
}
abstract ShapeOffsetAt : Object with get, set
Parameters
- Index Int32
-
Property Value
Object
See Also