TrayItemBubbleWindowClosed Event
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public event TrayItemBubbleWindowClosedEventHandler Closed
Public Event Closed As TrayItemBubbleWindowClosedEventHandler
public:
event TrayItemBubbleWindowClosedEventHandler^ Closed {
void add (TrayItemBubbleWindowClosedEventHandler^ value);
void remove (TrayItemBubbleWindowClosedEventHandler^ value);
}
member Closed : IEvent<TrayItemBubbleWindowClosedEventHandler,
TrayItemBubbleWindowClosedEventArgs>
Value
TrayItemBubbleWindowClosedEventHandler
See Also