BlockParameterPropertyDescriptorCollectionItem Property
|
Namespace: Teigha.Internal.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public BlockParameterPropertyDescriptor this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As BlockParameterPropertyDescriptor
Get
public:
property BlockParameterPropertyDescriptor^ default[int index] {
BlockParameterPropertyDescriptor^ get (int index);
}
member Item : BlockParameterPropertyDescriptor with get
Parameters
- index Int32
-
Property Value
BlockParameterPropertyDescriptor
See Also