ApplicationDocumentManager Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public static DocumentCollection DocumentManager { get; }
Public Shared ReadOnly Property DocumentManager As DocumentCollection
Get
public:
static property DocumentCollection^ DocumentManager {
DocumentCollection^ get ();
}
static member DocumentManager : DocumentCollection with get
Property Value
DocumentCollection
See Also