IAcadXRecordTranslateIDs
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
bool TranslateIDs { get; set; }
Property TranslateIDs As Boolean
Get
Set
property bool TranslateIDs {
bool get ();
void set (bool value);
}
abstract TranslateIDs : bool with get, set
Property Value
Boolean
See Also