IAcadTableGetTextHeight2
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double GetTextHeight2(
int nRow,
int nCol,
int nContent
)
Function GetTextHeight2 (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Double
double GetTextHeight2(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetTextHeight2 :
nRow : int *
nCol : int *
nContent : int -> float
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Double
See Also