IAcadTableSetFormula
Method
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
void SetFormula(
int nRow,
int nCol,
int nContent,
string pszFormula
)
Sub SetFormula (
nRow As Integer,
nCol As Integer,
nContent As Integer,
pszFormula As String
)
void SetFormula(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ pszFormula
)
abstract SetFormula :
nRow : int *
nCol : int *
nContent : int *
pszFormula : string -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- pszFormula String
-
See Also