OdaCameraClassLocation
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
public virtual Object Location { get; set; }
Public Overridable Property Location As Object
Get
Set
public:
virtual property Object^ Location {
Object^ get ();
void set (Object^ value);
}
abstract Location : Object with get, set
override Location : Object with get, set
Property Value
Object
Implements
IOdaCameraLocation
See Also