IAcadDimArcLengthAltUnitsScale Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
double AltUnitsScale { get; set; }
Property AltUnitsScale As Double
Get
Set
property double AltUnitsScale {
double get ();
void set (double value);
}
abstract AltUnitsScale : float with get, set
Property Value
Double
See Also