Extents3dMinPoint
Property
|
Property that represents the minimum point of
this extents.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
25.3.0.0
Syntax
public Point3d MinPoint { get; }
Public ReadOnly Property MinPoint As Point3d
Get
public:
property Point3d MinPoint {
Point3d get ();
}
member MinPoint : Point3d with get
Property Value
Point3d
See Also