TrayItemCollectionAdd(TrayItem)
Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
25.1.5.0
Syntax
public int Add(
TrayItem value
)
Public Function Add (
value As TrayItem
) As Integer
public:
virtual int Add(
TrayItem^ value
) sealed
abstract Add :
value : TrayItem -> int
override Add :
value : TrayItem -> int
Parameters
- value TrayItem
-
Return Value
Int32
See Also