IAcadTableTableBreakFlowDirection
Property
|
Namespace: BricscadDb
Assembly: BricscadDb (in BricscadDb.dll)
Version: 25.0.0.0
Syntax
AcTableFlowDirection TableBreakFlowDirection { get; set; }
Property TableBreakFlowDirection As AcTableFlowDirection
Get
Set
property AcTableFlowDirection TableBreakFlowDirection {
AcTableFlowDirection get ();
void set (AcTableFlowDirection value);
}
abstract TableBreakFlowDirection : AcTableFlowDirection with get, set
Property Value
AcTableFlowDirection
See Also